Airspeed sensor missing

this error message appear when I try to arm my model (standard_vtol) I checked the standard_vtol.sdf file and wasn’t able the Airspeed sensor plugin defined there, so if it is the thing that is causing the error message how can I add an Airspeed sensor to my sdf file

I found a solution to this just enter the parameters and search for
[FW_ARSP_MODE] and set it to 'airspeed disabled’