Error target jvamsim

image

Hi,

I used linux and I have this error when I put the command “make px4_sitl jvavsim” to luanch PX4 simulator.
Before I executed the ubuntu.sh file → no problem fir this!

Do you have an idea of this problem?
thinks

This usually means that not everything required for jmavsim is installed.