Duo tailsitter RC pass thouth AUX does't work

#1

I have a camera on my plane. I want it rotate 90 degree at MC mode, and 0 degree at FW mode.
I fix the camera on a servo, and connect the AUX1 output. When i adjust the radio, i set RC channel
10 map to AUX1, but it does’t work.

#2

Did you enable MNT_DO_STAB ?

Good luck.